<!DOCTYPE html>
<html lang="en-US">
<head>
  
    <meta charset="UTF-8">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://icproject.com/xmlrpc.php">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">	
  	<meta name="google-site-verification" content="S35B1GqGvXj30Sah-immJgKI6-JYTCN2f2U7InAkWYw" />
    <title>IC Project &#8211; probably best project management software (calendars, communication. miniCRM)</title>
<link rel="alternate" hreflang="en" href="https://icproject.com/en/" />
<link rel="alternate" hreflang="pl" href="https://icproject.com/pl/" />

	<!-- Meta Tag Manager -->
	<meta name="description" content="System Project Management, Monitoring Activities Employees and Management Customer Relationship" />
	<meta name="google-site-verification" content="wW_zGFr6oBU8aoGroTa4lE9-iNZThiqsMgd5jXYbLVA" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="nGroup System" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IC Project &raquo; Feed" href="https://icproject.com/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="IC Project &raquo; Comments Feed" href="https://icproject.com/en/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/icproject.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://icproject.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://icproject.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-click-0-css'  href='https://icproject.com/wp-content/plugins/sitepress-multilingual-cms-master/templates/language-switchers/legacy-dropdown-click/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-click-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='https://icproject.com/wp-content/plugins/sitepress-multilingual-cms-master/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='style-fonts-googleapis-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-fonts-googleapis-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-fonts-titillium-web-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A300%2C400%2C600%2C700%2C900&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-bs-css'  href='https://icproject.com/wp-content/themes/icp/assets/bootstrap/bootstrap.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-animate-css'  href='https://icproject.com/wp-content/themes/icp/css/animate.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-fa-css'  href='https://icproject.com/wp-content/themes/icp/assets/font-awesome/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='icp-style-css'  href='https://icproject.com/wp-content/themes/icp/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://icproject.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.29.0' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://icproject.com/wp-content/uploads/masterslider/custom.css?ver=32.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://icproject.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://icproject.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='https://icproject.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://icproject.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/icproject.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://icproject.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://icproject.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://icproject.com/wp-content/plugins/sitepress-multilingual-cms-master/templates/language-switchers/legacy-dropdown-click/script.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://icproject.com/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://icproject.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://icproject.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://icproject.com/en/" />
<link rel='shortlink' href='https://icproject.com/en/' />
<link rel="alternate" type="application/json+oembed" href="https://icproject.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ficproject.com%2Fen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://icproject.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ficproject.com%2Fen%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://icproject.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://icproject.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.29.0 - Responsive Touch Image Slider" />
<meta name="generator" content="WPML ver:3.6.2 stt:1,41;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//icproject.com/en/?wordfence_logHuman=1&hid=EC0F175B37A48F5A7F7F6B79F1DAA049');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : false, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : false, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-63896860-2', 'auto');
      ga('send', 'pageview');
    </script>
  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MHD3623');</script>
    <!-- End Google Tag Manager -->
  
  
      <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1762150604022638');
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1762150604022638&ev=PageView&noscript=1"
    /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->

<!-- Hotjar Tracking Code for https://icproject.com -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:503538,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body id="page-top" class="landing-page" >
    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHD3623"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
<div class="navbar-wrapper">
    <nav class="navbar navbar-default navbar-fixed-top" role="navigation">
        <div class="container">
            <div class="navbar-header page-scroll">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>             
                <a class="navbar-brand" href="https://icproject.com/en/">IC PROJECT</a>
                <!-- <img src="https://icproject.com/wp-content/themes/icp/img/logo_brand_napis.png"> -->
            </div>
            <div id="navbar" class="navbar-collapse collapse">
                <ul id="menu-mainmenu" class="nav navbar-nav navbar-right"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://icproject.com/en/features/">Features</a></li>
<li id="menu-item-1411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411"><a href="https://icproject.com/en/why-icp/">Why ICP</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="https://icproject.com/en/pricing/">Pricing</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://icproject.com/en/faq/">FAQ</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="https://icproject.com/en/icp-manual/">Manual</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1250"><a href="https://icproject.com/en/blog/">BLOG</a></li>
<li id="menu-item-1439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1439"><a href="https://icproject.com/en/roadmap/">Roadmap</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://icproject.com/en/contact-us/">Contact Us</a></li>
<li id="menu-item-wpml-ls-mainmenu-pl" class="menu-item-language menu-item wpml-ls-slot-mainmenu wpml-ls-item wpml-ls-item-pl wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-wpml-ls-mainmenu-pl"><a href="https://icproject.com/pl/"><img class="wpml-ls-flag" src="https://icproject.com/wp-content/plugins/sitepress-multilingual-cms-master/res/flags/pl.png" alt="pl" title="polski"></a></li>
</ul>            </div>
        </div>
    </nav>
</div>
<div class="front-page">
  	<header class="header-page text-center wow fadeInDown animated">
      <div class="container">
      	<div class="row">
        	<div class="col-lg-6 col-lg-offset-3 col-md-8 col-md-offset-2 col-sm-10 col-sm-offset-1 header-inner text-center">
          	<img src="https://icproject.com/wp-content/themes/icp/img/home/header-icp.png" class="header-logo" alt="header-img"/>
            	<div class="header-text text-left animated">
           			<h1> Probably the best solution</h1>
              	<h1>for your company</h1>
              </div><!-- /.heaer-text -->
            	<div class="clearfix"></div>
            <a data-id="90110db1-4d93-4f1d-92d7-909cbe9b28c4" href="#" data-target="#register_step_1" data-toggle="modal" class="btn btn-primary btn-xs header-btn" >CHECK FOR FREE</a>
          </div>
        </div>
      </div>
 		</header>
  	<div class="text-center">
  		<span class="header-arrow"></span>
    </div>
    <section class="first-section">
        <div class="container">
            <div class="row">
                <div class="col-md-6 wow fadeInLeft animated">
                    <h1 class="section__title">IC Project – why use it</h1>

                    <p class="section__subtitle">Asana + Jira + Basecamp + CRM + Slack = IC Project</p>
                  
                  	<p class="section__main-text">Remember that everything is a project but only those well managed have a chance to succeed. With IC Project you get a lot of tools that are linked together and available in one place, which will allow you and your people to focus solely on the project to bring it to an end.
										</p>
                  
                  <a data-id="90110db1-4d93-4f1d-92d7-909cbe9b28c4" href="#" data-target="#register_step_1" data-toggle="modal" class="btn btn-primary btn-xs" >CHECK FOR FREE</a>
                </div><!-- /.col-md-6 -->

                <div class="col-md-6 text-center wow fadeInRight animated"> 
                    <img src="https://icproject.com/wp-content/themes/icp/img/home/icon.png" class="img-responsive hidden-xs hidden-sm" alt="">
                </div><!-- /.col-md-6 .text-center -->
            </div><!-- /.row -->
        </div><!-- /.container --> 
    </section><!-- /.first-section -->       

  <section class="features">
      <div class="container-fluid">
          <div class="row">
              <div class="col-md-6">
                  <div class="row">
                      <div class="col-md-8 col-md-offset-3 wow fadeInLeft animated">    

                            <a href="https://icproject.com/en/features/#project-management">
                              <article class="features__single">
                                <header>
                                     <div class="features__icon pull-left"><img src="https://icproject.com/wp-content/themes/icp/img/home/small_icon_01.png" alt=""></div>

                                    <div class="features__title">Project Management
                                        <div class="features__title-button pull-right">
                                            <span class="chevron"></span>
                                        </div><!-- /.features__title-button -->
                                    </div><!-- /.features__title -->
                                    <div class="clearfix"></div>  
                                </header>

                                <div class="features__subtitle">
                                    The IC Project system was designed to facilitate precise project management. It allows the user to create plans and task groups as part of products. Task groups are divided into Kanban cards.
                                </div><!-- /.features__subtitle -->
                              </article><!-- /.features__single -->
                            </a>


                          <a href="https://icproject.com/en/features/#calendars">
                              <article class="features__single">
                                <header>
                                     <div class="features__icon pull-left"><img src="https://icproject.com/wp-content/themes/icp/img/home/small_icon_02.png" alt=""></div>

                                    <div class="features__title">Calendars
                                        <div class="features__title-button pull-right">
                                            <span class="chevron"></span>
                                        </div><!-- /.features__title-button -->
                                    </div><!-- /.features__title -->
                                    <div class="clearfix"></div>  
                                </header>

                                <div class="features__subtitle">
                                   The IC Project system contains a built-in calendar module, which helps users manage their time by creating events and meetings.
                                </div><!-- /.features__subtitle -->
                            </article><!-- /.features__single -->
                          </a>

                          <a href="https://icproject.com/en/features/#users-management">
                            <article class="features__single">
                              <header>
                                   <div class="features__icon pull-left"><img src="https://icproject.com/wp-content/themes/icp/img/home/small_icon_03.png" alt=""></div>

                                  <div class="features__title">Users management
                                      <div class="features__title-button pull-right">  
                                          <span class="chevron"></span>
                                      </div><!-- /.features__title-button -->
                                  </div><!-- /.features__title -->
                                  <div class="clearfix"></div>  
                              </header>

                              <div class="features__subtitle">
                                  IC Project allows planning and logging resource usage within a project. Depending on the user's needs, it is possible to better plan how to apply employees.
                              </div><!-- /.features__subtitle -->
                            </article><!-- /.features__single -->
                          </a>

                           <a href="https://icproject.com/en/features/#kanban">
                              <article class="features__single">
                                <header>
                                     <div class="features__icon pull-left"><img src="https://icproject.com/wp-content/themes/icp/img/home/small_icon_04.png" alt=""></div>

                                    <div class="features__title">Kanban
                                        <div class="features__title-button pull-right">
                                            <span class="chevron"></span>
                                        </div><!-- /.features__title-button -->
                                    </div><!-- /.features__title -->
                                    <div class="clearfix"></div>  
                                </header>

                                <div class="features__subtitle">
                                     Every job inside of the project is a finite list of tasks to be completed. These tasks are defined as cards on a Kanban board. This allows for easy description and control of a team's work.
                                </div><!-- /.features__subtitle -->
                            </article><!-- /.features__single -->
                        </a>

                      </div><!-- /.col-md-8 -->
                  </div><!-- ./row -->
              </div><!-- /.col-md-6 -->

              <div class="features__img col-md-6 hidden-xs hidden-sm wow fadeInRight animated">
                  <img src="https://icproject.com/wp-content/themes/icp/img/home/features.png" alt="features-img" class="img-responsive">
              </div><!-- /.features__img -->     
          </div><!-- /.row -->
      </div><!-- /.container-fluid -->
  </section><!-- /.features -->

  <section class="section-four">
      <div class="container-fluid">
           <div class="row">
              <article class="col-md-3 text-center wow fadeInLeft animated" >
                  <img src="https://icproject.com/wp-content/themes/icp/img/home/icon_01.png" class="img-responsive" alt="" >
                  <h4>Project managment in one place</h4>
                  Recognizing the importance of this aspect in our day and age, we have made every effort to achieve the expected results. Effect? We encourage you to check it out.
              </article>

              <article class="col-md-3 col-md-offset-1 text-center wow fadeInUp animated">
                  <img src="https://icproject.com/wp-content/themes/icp/img/home/icon_02.png" class="img-responsive" alt="">
                  <h4>Scalability</h4>
                  Each company is different and each has different project management needs. In each company processes are different. IC Project will adapt to your requirements.
              </article>

              <article class="col-md-3  col-md-offset-1 text-center wow fadeInRight animated">
                  <img src="https://icproject.com/wp-content/themes/icp/img/home/icon_03.png" class="img-responsive" alt="">
                  <h4>Budget management</h4>
                  Watching project budgets is crucial when running a business. Time tracking with assigning competencies to employees gives you total control over your budget.
              </article>
          </div><!-- /.row -->
          <div class="row">
              <div class="text-center">

                 <a data-id="90110db1-4d93-4f1d-92d7-909cbe9b28c4" href="#" data-target="#register_step_1" data-toggle="modal" class="btn btn-primary btn-xs wow fadeInDown animated" >CHECK FOR FREE</a>
              </div><!-- /.text-center -->
          </div><!-- /.row -->
      </div><!-- /.container-fluid -->
  </section>

  <div class="slide-here"></div>

  <section class="pricing">
      <div class="container-fluid">
             <div class="pricing__bg-text"></div>
              <div class="container">
                  <div class="row">
                      <div class="col-md-12 wow fadeInLeft animated">
                          <h1 class="section__title">Start your ICP in 60 seconds</h1>

                          <p class="section__subtitle">Which plan is right for your team?</p>
                      </div><!-- /.col-md-12 -->
                  </div><!-- /.row -->

                  <div class="row">
                       <div class="col-md-3 col-sm-6">
                          <div class="pricing__table wow fadeInLeft animated">
                              <div class="pricing__head text-center">
                                  <h2>Startup</h2>
                                  <div class="pricing__value">
                                     <h2> FREE </h2>
                                  </div><!-- /.pricing__value -->
                              </div><!-- /.pricing__head -->

                              <ul class="pricing__content">
                                  <li>
                                      Number of users: <b>3</b>
                                  </li>
                                  <li>
                                      Number of projects: <b>unlimited</b>
                                  </li>
                                  <li>
                                      CRM (users): <b>YES</b>
                                  </li>
                                  <li>
                                      Project Management: <b>YES</b>
                                  </li>
                                  <li>
                                      Full calendar: <b>YES</b>
                                  </li>
                                  <li>
                                      Instant Messanger: <b>YES</b>
                                  </li>
                                  <li>
                                     Storage: <b>500MB</b>
                                  </li>
                                  <li>
                                      Support (email) <b>NO</b>
                                  </li>
                                  <li>
                                      Data backup <b>YES</b>
                                  </li>
                              </ul><!-- /.pricing__content -->

                               <div class="pricing__footer text-center">
                                      <a data-id="90110db1-4d93-4f1d-92d7-909cbe9b28c4" href="#" data-target="#register_step_1" data-toggle="modal" class="btn btn-primary btn-block">Sing up <b>for free</b></a>
                              </div><!-- /.pricing__footer -->
                          </div><!-- /.pricing__table -->
                      </div><!-- /.col-md-3 -->



                      <div class="col-md-3 col-sm-6">
                          <div class="pricing__table wow fadeInUp animated">
                              <div class="pricing__head text-center">
                                  <h2>Small</h2>
                                  <div class="pricing__value">
                                      <h1>49€</h1>
                                      <h4>monthly</h4>
                                      <p><span>348€</span>annualy (-40%)</p>
                                  </div><!-- /.pricing__value -->
                              </div><!-- /.pricing__head -->

                              <ul class="pricing__content">
                                  <li>
                                      Number of users: <b>10</b>
                                  </li>
                                  <li>
                                      Number of projects: <b>unlimited</b>
                                  </li>
                                  <li>
                                      CRM (users): <b>YES</b>
                                  </li>
                                  <li>
                                      Project Management: <b>YES</b>
                                  </li>
                                  <li>
                                      Full calendar: <b>YES</b>
                                  </li>
                                  <li>
                                      Instant Messanger: <b>YES</b>
                                  </li>
                                  <li>
                                     Storage: <b>5GB</b>
                                  </li>
                                  <li>
                                      Support (email) <b>NO</b>
                                  </li>
                                  <li>
                                      Data backup <b>YES</b>
                                  </li>
                              </ul><!-- /.pricing__content -->


                               <div class="pricing__footer text-center">
                                   <a data-id="90110db1-4d93-4f1d-92d7-909cbe9b28c4" href="#" data-target="#register_step_1" data-toggle="modal" class="btn btn-primary btn-block">30-day <b>free trial</b></a>
                              </div><!-- /.pricing__footer -->
                          </div><!-- /.pricing__table -->
                      </div><!-- /.col-md-3 -->

                      <div class="col-md-3 col-sm-6 wow fadeInUp animated">
                          <div class="pricing__table popular">
                              <div class="pricing__head text-center">
                                  <h2>Medium</h2>
                                  <div class="pricing__value">
                                      <h1>99€</h1>
                                      <h4>monthly</h4>
                                      <p><span>588€</span>annualy (-50%)</p>
                                  </div><!-- /.pricing__value -->
                              </div><!-- /.pricing__head -->

                              <ul class="pricing__content">
                                  <li>
                                      Number of users: <b>50</b>
                                  </li>
                                  <li>
                                      Number of projects: <b>unlimited</b>
                                  </li>
                                  <li>
                                      CRM (users): <b>YES</b>
                                  </li>
                                  <li>
                                      Project Management: <b>YES</b>
                                  </li>
                                  <li>
                                      Full calendar: <b>YES</b>
                                  </li>
                                  <li>
                                      Instant Messanger: <b>YES</b>
                                  </li>
                                  <li>
                                     Storage: <b>20GB</b>
                                  </li>
                                  <li>
                                      Support (email) <b>YES</b>
                                  </li>
                                  <li>
                                      Data backup <b>YES</b>
                                  </li>
                              </ul><!-- /.pricing__content -->


                               <div class="pricing__footer text-center">
                                 <a data-id="90110db1-4d93-4f1d-92d7-909cbe9b28c4" href="#" data-target="#register_step_1" data-toggle="modal" class="btn btn-primary btn-block">30-day <b>free trial</b></a>
                              </div><!-- /.pricing__footer -->
                          </div><!-- /.pricing__table -->
                      </div><!-- /.col-md-3 -->

                      <div class="col-md-3 col-sm-6 wow fadeInRight animated">
                          <div class="pricing__table">
                              <div class="pricing__head text-center">
                                  <h2>Full</h2>
                                  <div class="pricing__value">
                                    <h2> CONTACT US </h2>
                                  </div><!-- /.pricing__value -->
                              </div><!-- /.pricing__head -->

                                  <ul class="pricing__content">
                                  <li>
                                      Number of users: <b>unlimited</b>
                                  </li>
                                  <li>
                                      Number of projects: <b>unlimited</b>
                                  </li>
                                  <li>
                                      CRM (users): <b>YES</b>
                                  </li>
                                  <li>
                                      Project Management: <b>YES</b>
                                  </li>
                                  <li>
                                      Full calendar: <b>YES</b>
                                  </li>
                                  <li>
                                      Instant Messanger: <b>YES</b>
                                  </li>
                                  <li>
                                     Storage: <b>100GB</b>
                                  </li>
                                  <li>
                                      Support (email) <b>YES</b>
                                  </li>
                                  <li>
                                      Data backup <b>YES</b>
                                  </li>
                              </ul><!-- /.pricing__content -->

                               <div class="pricing__footer text-center">
                                   <a href="https://icproject.com/en/contact-us/" class="btn btn-primary btn-block">Contact us</a>
                              </div><!-- /.pricing__footer -->
                          </div><!-- /.pricing__table -->
                      </div><!-- /.col-md-3 -->
                  </div><!-- /.row -->
              </div><!-- /.container -->
          </div><!-- /.container-fluid -->
      </section><!-- /.pricing -->
  </div><!-- /.front-page -->
      
	

<div class="modal fade"  id="register_step_1" tabindex="-1" role="dialog" aria-labelledby="registerStep1">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title">Registration process</h4>
            </div>
            <div class="modal-body">

                <div id="step1_content">

                    <h3 class="text-center hidden">You have chosen the following plan</h3>
                    <ul class="pricing-plan list-unstyled hidden">
                        <li class="pricing-title"></li>
                    </ul>
                    <div class="row" id="step1_form">
                        <div class="col-sm-10 col-sm-offset-1">
                            <h5 class="text-center">Confirm your selection by entering your email address:</h5>
                            <form role="form" class="text-center" id="step1_form">
                                <input type="hidden" id="step1_plan_id" readonly >
                              	<input type="hidden" id="language"  name="language" value="en">
                                <input type="email" class="form-control" id="step1_email">
                                <div id="step1_result">

                                </div>

                                <div class="" id="step1_submit_container">
                                    <button id="step1_submit" type="submit" class="btn btn-primary">NEXT <i class="fa fa-arrow-circle-o-right"></i></button>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>

            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<section id="contact" class="gray-section contact">
    <div class="container">
        <div class="row contact_row">
            <div class="col-sm-3 col-xs-12">
                <p><span class="hidden">!info w stopce &#8211; lewe</span>			<div class="textwidget"><p><img src="/wp-content/themes/icp/img/landing/icp_white.png"></p>
<p>Probably best project management software in Your Company.<br />
Try it for FREE!.</p>
</div>
		</p>                    
              
                <a data-id="90110db1-4d93-4f1d-92d7-909cbe9b28c4" href="#" data-target="#register_step_1" data-toggle="modal" class="btn btn-primary btn-xs select-plan" >SIGN UP FOR FREE</a>    
            </div>

            <div class="col-sm-3 col-xs-12">
                                        <h2>Features</h2>
                    <ul>
                                                    <li><a href="https://icproject.com/en/features/#project-management">Project Management</a></li>
                                                    <li><a href="https://icproject.com/en/features/#tasks">Tasks</a></li>
                                                    <li><a href="https://icproject.com/en/features/#calendars">Calendars</a></li>
                                                    <li><a href="https://icproject.com/en/features/#reports">Controlling and reports</a></li>
                                                    <li><a href="https://icproject.com/en/features/#users-management">Users management</a></li>
                                                    <li><a href="https://icproject.com/en/features/#kanban">Kanban</a></li>
                                                                    </ul>
                
                <a href="https://icproject.com/en/features/" class="btn btn-primary btn-xs select-plan">VIEW MORE</a>
            </div>

            <div class="col-sm-3 col-xs-12">
                
                    <h2>IC Project </h2>
                    <ul> 
      
                
                                                               <li><a href="https://icproject.com/en/why-icp/">Why ICP</a></li>
                      
           
                    <li><a href="https://icproject.com/en/faq/">FAQ</a></li>
                    <li><a href="https://icproject.com/en/icp-manual/">Manual</a></li>
                    <li><a href="https://icproject.com/en/pricing/">Pricing</a></li>
                                        
                    </ul>                    
                <img src="/wp-content/themes/icp/img/pnir2017.png" alt="PNIR 2017" class="img-responsive" />
            </div>

            <div class="col-sm-3 col-xs-12">
                
              	<h2>Quick contact</h2>

              	<div class="social" style="font-size: 20px;">
                      <a href=" https://www.facebook.com/icprojectcom/" style="padding-right: 20px;">
                    <i class="fa fa-facebook"></i>
                    </a>
                    <a href="https://www.linkedin.com/company/ic-project" style="padding-right:20px;">
                    <i class="fa fa-linkedin"></i>
                    </a>
                    <a href="https://twitter.com/ICProject" style="padding-right:20px;">
                    <i class="fa fa-twitter"></i>
                    </a>
                    <a href="https://www.youtube.com/channel/UChnu_T0997HjDxB8cj0k5WA">
                    <i class="fa fa-youtube"></i>
                    </a>
</div>

              	
              	<p><span class="hidden">!info w stopce &#8211; kontakt</span>			<div class="textwidget"><ul>
<li>If You have any questions please contact with us at:</li>
<li class="mail"><a href="mailto:support@icproject.com">support@icproject.com</a></li>
<li>or</li>
</ul>  </div>
		</p>                

                <a href="https://icproject.com/en/contact-us/" class="btn btn-primary btn-xs select-plan">Contact Us</a>
            </div>   
        </div>
        <div class="row footer_copyright">
            <p><strong>&copy; 2015-2017 IC Project</strong>                         		
              	&bull; <a href="https://icproject.com/en/privacy-policy/">Privacy Policy</a>
                &bull; <a href="https://icproject.com/en/regulations/">Regulations</a>
                &bull; <a href="https://icproject.com/en/cookies-policy/">Cookies Policy</a>                       
          </p>  
        </div>
    </div>
</section>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/icproject.com\/en\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://icproject.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".manual_container .manual-topics","topspace":"110","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://icproject.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://icproject.com/wp-content/themes/icp/assets/bootstrap/bootstrap.min.js?ver=20160623'></script>
<script type='text/javascript' src='https://icproject.com/wp-content/themes/icp/assets/metisMenu/jquery.metisMenu.js?ver=20160623'></script>
<script type='text/javascript' src='https://icproject.com/wp-content/themes/icp/assets/slimscroll/jquery.slimscroll.min.js?ver=20160623'></script>
<script type='text/javascript' src='https://icproject.com/wp-content/themes/icp/js/inspinia.js?ver=20160623'></script>
<script type='text/javascript' src='https://icproject.com/wp-content/themes/icp/assets/pace/pace.min.js?ver=20160623'></script>
<script type='text/javascript' src='https://icproject.com/wp-content/themes/icp/assets/wow/wow.min.js?ver=20160623'></script>
<script type='text/javascript' src='https://icproject.com/wp-content/themes/icp/js/custom.js?ver=4.8'></script>
<script type='text/javascript' src='https://icproject.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"en","icl_home":"https:\/\/icproject.com\/en\/","ajax_url":"https:\/\/icproject.com\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://icproject.com/wp-content/plugins/sitepress-multilingual-cms-master/res/js/sitepress.js?ver=4.8'></script>
<script type='text/javascript' src='https://icproject.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://icproject.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://icproject.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it. <br><a href="/en/cookies-policy">Click and read Cookies Policy</a></span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
<script type="text/javascript">
    var _smid = "7cu109qntimalslf";
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'app2.emlgrid.com/static/sm.js');
</script>
<script data-cfasync="false" type="text/javascript">
window.civchat = {
apiKey: 'VeGqEA'
}
</script>
<script data-cfasync="false" type="text/javascript" src="https://widget.userengage.com/widget.js"></script>
<!-- Start of LiveChat (www.livechatinc.com) code -->
<script type="text/javascript">
window.__lc = window.__lc || {};
window.__lc.license = 8975675;
(function() {
  var lc = document.createElement('script'); lc.type = 'text/javascript'; lc.async = true;
  lc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn.livechatinc.com/tracking.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(lc, s);
})();
</script>
<!-- End of LiveChat code -->

</body>
</html>
